Logowanie
Nazwa użytkownika:   Hasło:   Zapamiętaj mnie

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor Wiadomość
rudywr
PostNapisane: 2007-04-14, 22:18 
Offline
VIP
VIP
Avatar użytkownika

Dołączył(a): 8.05.2006, 09:12
Posty: 2355
Lokalizacja: Wrocław
Płeć: Mężczyzna
VOLVO: Inna Toyota Corolla/ex440/ex850
Silnik: 1.4 VVT-i/1.9TD/2.0
KW/KM/NM: 97
Rok: 2003
Był na spocie: 4
Średnie spalanie: 7.0
Przebieg: 190000
Nr z parady volvo: 0
Witam.
Mam problem następującej treści. Swego czasu (po tym jak szwagierka pożyczyła auto) zauważyłem brak: oświetlenia na podsufitce (brak światła przy otwartych drzwiach jak i przy włączeniu przełącznikiem przy tymże oświetelniu), podświetlenia w schowku, działania zapalniczki. Do tego jeśli mam zamknięte drzwi (przyciskiem centralnego zamku) odryglowują się one gdy:
- otworzę schowek lub,
- przełącze włącznik oświetlenia na suficie,
oraz towarzyszy temu zapalenie się kontrolki na tablicy rozdzielczej sygnalizującej otwarte drzwi.
Wiem, że wszystkie te elementy mają wspólny bezpiecznik, ale nie mogę dojśc do tego jakim cudem jedno może miec wpływ na drugie.
Do dzisiaj nie działał jeszcze zegarek ale "ruszył" po tym jak zacząłem sprawdzac wszystkie bezpieczniki i kostki w komorze silnika (czy ktoś może mi powiedziec od czego one sa?). Niestety po tej "zabawie" dioda alarmu/immobilizera maczęła wykazywac nie normalne objawy, caly czas miga. Gdzieś doczytałem, ze jest to komunikat że coś jest nie tak ale nie mam dostępu do algorytmu sprawdzenia błędu gniazdem diagnostycznym. Znaleziony przezemnie na tym forum tutaj
nie jest do modelu który posiadam
Będę wdzięczny za wszystkie uwagi i sugestie mające na celu usunięcie tych problemów.


Góra
 Zobacz profil  
 
VolvoTech
PostNapisane: 2007-04-14, 22:30 
Offline
VIP
VIP
Avatar użytkownika

Dołączył(a): 13.05.2006, 22:51
Posty: 587
Lokalizacja: Chorzów -woj śląskie
Płeć: Mężczyzna
VOLVO: VolvoTech
Silnik: volvoserwis
Rok: 0
Był na spocie: 0
Przebieg: 0
Nr z parady volvo: 0
mam słabe doświadczenia z modelami 400 ale myślę że to brak masy


Góra
 Zobacz profil  
 
rudywr
PostNapisane: 2007-04-14, 22:35 
Offline
VIP
VIP
Avatar użytkownika

Dołączył(a): 8.05.2006, 09:12
Posty: 2355
Lokalizacja: Wrocław
Płeć: Mężczyzna
VOLVO: Inna Toyota Corolla/ex440/ex850
Silnik: 1.4 VVT-i/1.9TD/2.0
KW/KM/NM: 97
Rok: 2003
Był na spocie: 4
Średnie spalanie: 7.0
Przebieg: 190000
Nr z parady volvo: 0
Każda pomoc jest mile widziana! Ale w którym miejscu może gubic masę??


Góra
 Zobacz profil  
 
VolvoTech
PostNapisane: 2007-04-14, 22:42 
Offline
VIP
VIP
Avatar użytkownika

Dołączył(a): 13.05.2006, 22:51
Posty: 587
Lokalizacja: Chorzów -woj śląskie
Płeć: Mężczyzna
VOLVO: VolvoTech
Silnik: volvoserwis
Rok: 0
Był na spocie: 0
Przebieg: 0
Nr z parady volvo: 0
http://volvo.techno.org.pl/schematy.html
pociągnij schemat


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL